Lychee-installer

Please fix the errors before going to the next step.


  • Php (version 8.0.0 required) 8.0.23
  • openssl
  • pdo
  • mbstring
  • tokenizer
  • JSON
  • exif
  • gd
  • mysqli
  • pdo_mysql
  • Php exec() available

  • Apache
  • mod_rewrite